<!DOCTYPE html><html lang="ru">
<head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120751117-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-120751117-1');
    </script>
    
    <meta charset="utf-8">
    <meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, height=device-height" />

    <meta name="description" content="Узнай точный уровень загрязнения воздуха в Святошинский район в городе Киев. Обновление данных каждый час">

    <link rel="icon" href="https://www.saveecobot.com/favicon.png" />

    <title>Загрязнения воздуха в Святошинский район в городе Киев онлайн: карта мониторинга качества воздуха - SaveEcoBot</title>

    <meta property="og:title" content="Загрязнения воздуха в Святошинский район в городе Киев онлайн: карта мониторинга качества воздуха - SaveEcoBot" />
    <meta property="og:description" content="Узнай точный уровень загрязнения воздуха в Святошинский район в городе Киев. Обновление данных каждый час" />
    <meta property="og:image" content="https://api.saveecobot.com/images/opengraph/seb_opengraph_maps_main_v1.jpg" />
    <meta property="og:image:alt" content="Загрязнения воздуха в Святошинский район в городе Киев онлайн: карта мониторинга качества воздуха" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://www.saveecobot.com/ru/maps/kyiv/sviatoshynskyi" />
    <meta property="fb:app_id" content="307330433150983" />

    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">

    <link rel="stylesheet" href="https://api.saveecobot.com/js/leaflet/leaflet.css"/>


    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/leaflet-easybutton@2/src/easy-button.css">
    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/leaflet.locatecontrol/dist/L.Control.Locate.min.css" />


    <link href="https://api.saveecobot.com/css/styles.css?ver=80" rel="stylesheet" type="text/css" />

    <script type="text/javascript">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</script>

    
        <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '214803166544613');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=214803166544613&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
    </head>

<body class="locale-ru ">

<script type="text/javascript">
    if (seb.isIframe) {
        document.body.classList.add('mode-iframe');
    }
</script>

<div id="screenShadow"></div>

<nav id="mainMenu" class="navbar  navbar-expand-lg navbar-light bg-light light">
    <a class="navbar-brand p-0" href="https://www.saveecobot.com/ru"><img src="https://api.saveecobot.com/images/saveecobot_logo.svg" height="35" alt="SaveEcoBot" /></a>

    <a href="https://www.saveecobot.com/ru/donate" class="btn btn-success btn-donate d-block d-lg-none"><i class="fa fa-hand-holding-usd"></i></a>

    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMenu" aria-controls="navbarMenu" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
    </button>

    <div class="collapse navbar-collapse" id="navbarMenu">

        <ul class="navbar-nav mr-auto">

                        <li class="nav-item">
                <a class="nav-link" href="https://www.saveecobot.com/category/blog">Блог</a>
            </li>

            <li class="nav-item">
                <a class="nav-link" href="https://www.saveecobot.com/ru/maps">Карта загрязнения</a>
            </li>

            <li class="nav-item">
                <a class="nav-link" href="https://www.saveecobot.com/ru/platforms">Платформы</a>
            </li>

            <li class="nav-item">
                <a class="nav-link" href="https://www.saveecobot.com/ru/maps/cities">Населённые пункты</a>
            </li>

            
            <li class="nav-item dropdown">
                <a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Аналитика</a>
                <div class="dropdown-menu dropdown-menu-left">
                                        <a class="dropdown-item" href="https://www.saveecobot.com/ru/analytics/ecotaxes">Экологические налоги</a>
                </div>
            </li>

            
            <li class="nav-item">
                <a class="nav-link" href="https://www.saveecobot.com/ru/static/api">API</a>
            </li>
            
            <li class="nav-item">
                <a class="nav-link" href="https://www.saveecobot.com/ru/static/about">Про проект</a>
            </li>

        </ul>

        <ul class="navbar-nav navbar-right">
            <li class="nav-item">
                <a class="nav-link nav-link-donate btn btn-success" href="https://www.saveecobot.com/ru/donate">Помочь проекту</a>
            </li>

            <li class="nav-item dropdown">
                <a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Русский</a>
                <div class="dropdown-menu dropdown-menu-right">
                                        <a class="dropdown-item" href="https://www.saveecobot.com/maps/kyiv/sviatoshynskyi">Українська</a>
                                        <a class="dropdown-item" href="https://www.saveecobot.com/bg">Български</a>
                                        <a class="dropdown-item" href="https://www.saveecobot.com/en/maps/kyiv/sviatoshynskyi">English</a>
                                        <a class="dropdown-item active" href="https://www.saveecobot.com/ru/maps/kyiv/sviatoshynskyi">Русский</a>
                                        <a class="dropdown-item" href="https://www.saveecobot.com/ge">ქართული</a>
                                    </div>
            </li>
        </ul>
    </div>
</nav>



    <div class="container-fluid">

        <div class=" container-with-breadcrumbs ">

            <div class="block-breadcrumbs">    <ol class="breadcrumb">
        
                            <li class="breadcrumb-item"><a href="https://www.saveecobot.com">Главная страница</a></li>
            
        
                            <li class="breadcrumb-item"><a href="https://www.saveecobot.com/ru/maps">Украина</a></li>
            
        
                            <li class="breadcrumb-item"><a href="https://www.saveecobot.com/ru/maps/kyiv">город Киев</a></li>
            
        
                            <li class="breadcrumb-item active">Святошинский район</li>
            
            </ol>


</div>
            <div class="block-content">
                <div class="container container-content">
                    
    <h1 class="text-center mt-4 h4-md">
        Уровень загрязнения атмосферного воздуха<br/> в Святошинский район<br/>  в городе Киев
    </h1>

    
    <div class="row pt-2 pt-md-4">
        <div class="col-12 col-extra-15">

            
            <div id="map" class="rounded" style=" height: 450px; "></div>

            <script type="text/javascript">

                seb.mapOptions = { 'center': [50.464301, 30.3451381], 'zoom' : 12, fullMode: false, cityMode: true };

            </script>

            
        </div>

        <div class="col-md-8 offset-md-2 mt-5">

            <p>Для того чтобы узнать уровень загрязнения атмосферного воздуха (качество воздуха) в Святошинский район в городе Киев, необходимо выбрать соответствующую станцию мониторинга на карте выше.</p>

                            <h3 class="mt-5 mb-4">Другие районы городе Киев</h3>

                <div class="row">
    <div class="col-12">
        <a href="https://www.saveecobot.com/ru/maps/kyiv/holosiivskyi">Голосеевский район</a>, <a href="https://www.saveecobot.com/ru/maps/kyiv/darnytskyi">Дарницкий район</a>, <a href="https://www.saveecobot.com/ru/maps/kyiv/desnianskyi">Деснянский район</a>, <a href="https://www.saveecobot.com/ru/maps/kyiv/dniprovskyi">Днепровский район</a>, <a href="https://www.saveecobot.com/ru/maps/kyiv/obolonskyi">Оболонский район</a>, <a href="https://www.saveecobot.com/ru/maps/kyiv/pecherskyi">Печерский район</a>, <a href="https://www.saveecobot.com/ru/maps/kyiv/podilskyi">Подольский район</a>, <a href="https://www.saveecobot.com/ru/maps/kyiv/solomianskyi">Соломенский район</a>, <a href="https://www.saveecobot.com/ru/maps/kyiv/shevchenkivskyi">Шевченковский район</a>    </div>
</div>
            
        </div>

    </div>

    <div class="row-full bg-light mt-5 mb-5 pb-5 pt-5">

    <div class="container text-center">

            <h4>Следить за уровнем загрязнения атмосферного воздуха <br/> в твоем любимом мессенджере</h4>

            <div class="mt-5">
                <a onclick=" seb.trackBotClick('Telegram', 'district'); " class="btn btn-light p-1 p-md-1 m-md-2" href="https://t.me/SaveEcoBot?start=source_maps-air-ru" target="_blank"><img alt="SaveEcoBot в Telegram" src="https://api.saveecobot.com/images/logos/t.png" width="50" class="mr-sm-1" /> <span class="d-none d-md-inline-block">Telegram</span></a>
                <a onclick=" seb.trackBotClick('Viber', 'district'); " class="btn btn-light p-1 m-md-2" href="viber://pa?chatURI=saveecobot&context=source_maps-air-ru" target="_blank"><img alt="SaveEcoBot в Viber" src="https://api.saveecobot.com/images/logos/v.png" width="50" class="mr-sm-1" /> <span class="d-none d-md-inline-block">Viber</span></a>
                <a onclick=" seb.trackBotClick('Facebook', 'district'); " class="btn btn-light p-1 m-md-2" href="https://m.me/SaveEcoBot?ref=source_maps-air-ru" target="_blank"><img alt="SaveEcoBot в Telegram" src="https://api.saveecobot.com/images/logos/f.png" width="50" class="mr-sm-1" /> <span class="d-none d-md-inline-block">Messenger</span></a>
                <a onclick=" seb.trackBotClick('Skype', 'district'); " class="btn btn-light p-1 m-md-2" href="https://join.skype.com/bot/e96a83dd-386d-434f-ad52-ca688de53d7f" target="_blank"><img alt="SaveEcoBot в Skype" src="https://api.saveecobot.com/images/logos/s.png" width="50" class="mr-sm-1" /> <span class="d-none d-md-inline-block">Skype</span></a>
            </div>
    </div>
</div>

                                        <div class="row mt-4">
                        <div class="col-12">

                            
                            <p>Другие языковые версии этой страницы:

                                                                                                    <a href="https://www.saveecobot.com/maps/kyiv/sviatoshynskyi">Українська</a>                                                                                                                                    , <a href="https://www.saveecobot.com/en/maps/kyiv/sviatoshynskyi">English</a>                                                                                                                                                            </p>

                        </div>
                    </div>
                                    </div>
            </div>

        </div>

    </div>

    <div class="container">
                <hr>
        
        <footer>

            
            <div class="row">
                <div class="col-12">
                    <p>Все материалы на данном сайте размещены на условиях <a href="https://creativecommons.org/licenses/by/4.0/legalcode.ru">лицензии Creative Commons С указание авторства 4.0 Международная</a>, если иное не указано на соответствующей странице. Большая просьба ставить гиперссылку в первом или втором абзаце вашего материала.</p>
                    <p>&copy; 2018-2020 SaveEcoBot </p>
                </div>
            </div>

        </footer>

    </div>


<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"
        integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1"
        crossorigin="anonymous"></script>

<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/1.0.3/jsrender.min.js"></script>

<script src="https://code.highcharts.com/highcharts.js"></script>
<script src="https://code.highcharts.com/modules/exporting.js"></script>



    <script id="templatePopupCompany" type="text/x-jsrender"> <div class="popup popup-company" data-id={{:id}}>

    <p class="title with-icon">
        <span class="icon">{{:icon_city}}</span> <strong>{{:name}}</strong>
        {{if adr}}<br/>{{:adr}}{{/if}}
    </p>

    <p class="title-follow">
        Слідкуй за підприємством<br/> у улюбленому месенджері!
    </p>

    <div class="row-icons row-icons-social">
        <a class="icon icon-t" href="https://t.me/SaveEcoBot?start=source_maps-{{:bot}}" target="_blank" title="SaveEcoBot в Telegram"></a>
        <a class="icon icon-f" href="https://m.me/SaveEcoBot?ref=source_maps-{{:bot}}" target="_blank" alt="SaveEcoBot в Facebook" ></a>
        <a class="icon icon-v" href="viber://pa?chatURI=saveecobot&context=source_maps-{{:bot}}" target="_blank" alt="SaveEcoBot в Viber"></a>
    </div>

</div> </script>
    <script id="templatePopupPermission" type="text/x-jsrender"> <div class="popup popup-permission" data-id={{:id}}>

    <p class="title with-icon">
        <span class="icon">{{:icon_city}}</span> <strong>{{:name}}</strong>
        {{if adr}}<br/>{{:adr}}{{/if}}
    </p>

    <p class="source with-icon"><span class="icon">1️⃣</span> Предприятие первой группы загрязнения атмосферного воздуха.</p>

    <p class="title-follow">Следи за предприятием<br/> в любимом мессенджере!</p>

    <div class="row-icons row-icons-social">
        <a onclick=" seb.trackBotClick('Telegram', 'popup_permission'); " class="icon icon-t" href="https://t.me/SaveEcoBot?start=source_maps-{{:bot}}-ru" target="_blank" title="SaveEcoBot в Telegram"><span>Telegram</span></a>
        <a onclick=" seb.trackBotClick('Viber', 'popup_permission'); " class="icon icon-v" href="viber://pa?chatURI=saveecobot&context=source_maps-{{:bot}}-ru" target="_blank" title="SaveEcoBot в Viber"><span>Viber</span></a>
        <a onclick=" seb.trackBotClick('Facebook', 'popup_permission'); " class="icon icon-f" href="https://m.me/SaveEcoBot?ref=source_maps-{{:bot}}" target="_blank" title="SaveEcoBot в Facebook" ><span>Messenger</span></a>
    </div>

</div> </script>
    <script id="templatePopupEnergyStation" type="text/x-jsrender"> <div class="popup popup-energy-station" data-id={{:id}}>

    <p class="title with-icon">
        <span class="icon">{{:icon_city}}</span> <strong>{{:name}}</strong>
    </p>

    {{if text}}<p class="title">
        {{:text}}
    </p>{{/if}}

</div> </script>
    <script id="templatePopupManualMeasurement" type="text/x-jsrender"> <div class="popup popup-manual-measurement" data-id={{:id}}>

</div> </script>
    <script id="templatePopupDevice" type="text/x-jsrender"> <div class="popup popup-aqi" data-id={{:id}}>

    <div class="aqi">
        <b class="level-{{:level}}" style=" background-color: {{:color}}">{{:aqi}}</b>
    </div>

    <p class="title-label">{{if aqi !== '-'}}{{:label}}{{else}}Данных недостаточно{{/if}}</p>
    <p class="updated">{{:icon_time}} Обновлено: {{:at}}</p>
    <p class="index">{{:icon_index}} AQI PM2.5 NowCast (US EPA)</p>

    <p class="title with-icon">
        <span class="icon">{{:icon_city}}</span> <strong>{{:name}}</strong>
        {{if city_name}}<br/>{{:city_name}}{{if region_name}}, {{:region_name}}{{/if}}{{/if}}
    </p>

    <p class="source with-icon"><span class="icon">{{:icon_source}}</span> Данные предоставлены: <a {{if is_iframe}} target="seb" {{/if}} href="{{:platform_url}}">{{:platform_name}}</a></p>

    <div class="aqi-chart" id="chart{{:id}}"></div>

    <p class="title-follow">Следи за превышениями уровня<br/> в любимом мессенджере!</p>

    <div class="row-icons row-icons-social">
        <a onclick=" seb.trackBotClick('Telegram', 'popup_device'); " class="icon icon-t" href="https://t.me/SaveEcoBot?start=source_maps-{{:bot}}-ru" target="_blank" title="SaveEcoBot в Telegram"><span>Telegram</span></a>
        <a onclick=" seb.trackBotClick('Viber', 'popup_device'); " class="icon icon-v" href="viber://pa?chatURI=saveecobot&context=source_maps-{{:bot}}-ru" target="_blank" title="SaveEcoBot в Viber"><span>Viber</span></a>
        <a onclick=" seb.trackBotClick('Facebook', 'popup_device'); " class="icon icon-f" href="https://m.me/SaveEcoBot?ref=source_maps-{{:bot}}-ru" target="_blank" title="SaveEcoBot в Facebook" ><span>Messenger</span></a>
    </div>

    <div class="row-icons row-details">
        <a class="details" {{if is_iframe}} target="seb" {{/if}} href="{{:url}}">Подробная информация о станции</a>
    </div>

</div> </script>
    <script id="templatePopupCamera" type="text/x-jsrender"> <div class="popup popup-camera {{:popup_class}}" data-id="{{:id}}" data-stream_url="{{:stream_url}}" data-external_link="{{:external_link}}">

    <div class="preview{{if !last_screenshot_url}} no-preview{{/if}}"{{if last_screenshot_height}} style="height: {{:last_screenshot_height}}px; line-height: {{:last_screenshot_height}}px;"{{/if}}>
    {{if last_screenshot_url}}<a {{if is_iframe}} target="seb" {{/if}} href="{{:url}}"><img src="{{:last_screenshot_url}}" alt="{{:name}}" /></a>{{else}}<i class="fa fa-play"></i>{{/if}}
</div>

<p class="title with-icon">
    <span class="icon">{{:icon_city}}</span> <strong>{{:name}}</strong>
    {{if city_name}}<br/>{{:city_name}}{{if region_name}}, {{:region_name}}{{/if}}{{/if}}
</p>

{{if platform_name}}
<p class="source with-icon"><span class="icon">{{:icon_source}}</span> Данные предоставлены: {{if pu}}<a {{if is_iframe}} target="seb" {{/if}} href="{{:platform_url}}">{{:platform_name}}</a>{{else}}{{:platform_name}}{{/if}}</p>
{{/if}}

{{if last_screenshot_at}}<p class="updated">{{:icon_time}} Обновлено: {{:last_screenshot_at}}</p>{{/if}}
</div> </script>

    <script src="https://api.saveecobot.com/js/leaflet/leaflet.js"></script>

    <script src="https://api.saveecobot.com/js/leaflet.menu.js"></script>
    <script src="https://api.saveecobot.com/js/leaflet.forceZIndex.js"></script>
    <script src="https://api.saveecobot.com/js/leaflet-arc.min.js"></script>
    <script src="https://api.saveecobot.com/js/leaflet-hash.js"></script>
    <script src="https://api.saveecobot.com/js/hls.min.js"></script>


    <!-- Load Esri Leaflet from CDN -->
    <script src="https://unpkg.com/esri-leaflet@2.3.3/dist/esri-leaflet.js"></script>

    <!-- Esri Leaflet Geocoder -->
    <link rel="stylesheet" href="https://unpkg.com/esri-leaflet-geocoder/dist/esri-leaflet-geocoder.css">
    <script src="https://unpkg.com/esri-leaflet-geocoder@2.3.2/dist/esri-leaflet-geocoder.js"></script>

        
    <script src="https://cdn.jsdelivr.net/npm/leaflet-easybutton@2/src/easy-button.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/leaflet.locatecontrol/dist/L.Control.Locate.min.js" charset="utf-8"></script>

<script src="https://api.saveecobot.com/js/maps.js?ver=80"></script>


</body>
</html>